C97TC

PI: Sanghera
Title: DA193, mode C test

Test: Jan 1997
Frequency: 6 cm
Mode: C
Obs time (UT): 13 EU 16:45(13/01)-17:15(13/01)
Stations: EbJbMcOnWb
Processor: Bonn
EU Mk3 Tapes/St.: 1

Comment


To give feedback on this experiment, click here

Experiment Feedback

Westerbork (tony foley at Mon Jan 13 12:36:37 EST 1997) Minor failures
Used telescope RT7 at position: X=3828647.18 Y=-443450.02 Z=5064923.08 (this is ~144m east of RT6, used in December) System temp equivalent ~ 2400Jy Linear polarization NO phasecal (unit is broken) Note also that VC11 and VC12 have been swapped from their positions in the December tests. I noticed that the check2c1 procedure checked exactly the wrong tracks, as it did not allow for the 3-track offset between MkIII and MkIV. I have kludged a fix for the station procedure.

Effelsberg (dgraham at Tue Jan 14 02:21:47 EST 1997) Minor failures
Seems OK. Used Tcal value 10K instead of correct 1.4, so all Tsys values read out as 260K instead of 30K

Jodrell (Alastair Gunn at Tue Jan 14 05:44:21 EST 1997) Success
No known problems. Apparently everything worked okay. Weather overcast, dry, occassional sunny periods, wind calm. Tape JPL00890,6591 shipped to Bonn with Woodcroft on Tuesday 14th 1997. THIS EXPERIMENT MAY HAVE BEEN EFFECTED BY LOSS OF SIGNAL REPORTED FOR EXPERIMENT C97TE BUT IS PROBABLY OKAY THROUGHOUT.

Medicina (Tiziana Venturi at Tue Jan 14 10:36:07 EST 1997) Success
Experiment ran without apparent problems.

Onsala ( at Tue Jan 14 11:39:41 EST 1997) Minor failures
Due to having to rewind tape fast from the problems encountered in C96TB, hurried start to this expt, schedule was started without first terminating and restarting FS, excecution jumped for some reason to second source command at start of second pass, bug in FS software or a corrupted .sna file?, we are investigating. No data expected on first pass, but expect data on second pass after 1702UT.

Onsala ( at Tue Jan 14 11:40:05 EST 1997) Minor failures
Due to having to rewind tape fast from the problems encountered in C96TB, hurried start to this expt, schedule was started without first terminating and restarting FS, excecution jumped for some reason to second source command at start of second pass, bug in FS software or a corrupted .sna file?, we are investigating. No data expected on first pass, but expect data on second pass after 1702UT.